Class Notes for EndNote on Macintosh

EndNote Basics Training
1 EndNote ........................................................................................................ 4
  1.1 Getting and Installing EndNote ................................................................. 4
  1.2 Guides, Tutorials and Technical Support .................................................. 4
  1.3 Important Notes about Using EndNote ..................................................... 5
    1.3.1 Safety Note about storing EndNote libraries ................................. 5
    1.3.2 Online Search—Searching an Online Database from within EndNote 5
2 Groups .......................................................................................................... 5
3 Exporting and Importing Records ............................................................... 6
  3.1 PubMed ................................................................................................... 6
  3.2 Importing Instructions for Additional Databases ...................................... 7
4 Working with PDFs ........................................................................................ 7
  4.1 Find Full Text (setting preference to improve retrieval) ............................ 7
  4.2 Find Full Text feature ............................................................................. 7
    4.2.1 What to do if PDF is not downloaded ............................................... 7
  4.3 PDF Handling Preferences ..................................................................... 7
  4.4 Importing PDFs from a file or folder ...................................................... 8
5 Finding and Removing Duplicates ................................................................. 8
6 Send (Email) a Copy of Your Library (.enlx file) ........................................... 9
7 Cite While You Write in Microsoft Word 2016 ........................................... 10
  7.1 Installing the Cite While You Write Tools for Word on Macintosh ............ 10
  7.2 Using the Cite While You Write Tools in Word ......................................... 10
    7.2.1 Go to EndNote ................................................................................... 10
    7.2.2 Insert Citation .................................................................................... 10
    7.2.3 Insert Selected Citation(s) ................................................................. 10
    7.2.4 Style ................................................................................................. 10
    7.2.5 Configure Bibliography .................................................................... 11
    7.2.6 Edit & Manage Citation(s) ............................................................... 11
    7.2.7 Instant Formatting ............................................................................. 11
    7.2.8 Cite While You Write Preferences ................................................... 11
8 Cite While You Write in Word 2011 ............................................................ 12
  8.1 Installing the Cite While You Write Tools for Word on Macintosh ............ 12
  8.2 Using the Cite While You Write Tools in Word ......................................... 12
    8.2.1 Go to EndNote ................................................................................... 12
    8.2.2 Insert Citation(s) .............................................................................. 12
    8.2.3 Insert Selected Citation(s) ............................................................... 12
    8.2.4 Style ................................................................................................. 12
    8.2.5 Configure Bibliography .................................................................... 13
    8.2.6 Edit & Manage Citation(s) ............................................................... 13
    8.2.7 Instant Formatting ............................................................................. 13
9  Creating and Editing a Reference

9.1  Manually Entering References in EndNote

   9.1.1  Selecting the Reference Type

   9.1.2  Entering Data

   9.1.3  Special Fields

9.2  How to Enter Author Names in EndNote
1 EndNote

EndNote is a software program used to manage bibliographic citations. You can retrieve references from bibliographic databases, import them into your own database, and create bibliographies in a variety of formats using a variety of formats. You can also add references to a Word™ document and create a bibliography using a style of your choosing.

1.1 Getting and Installing EndNote

EndNote is free to all USUHS faculty, students and staff. EndNote should automatically be installed on USU desktop computers.

From the USU Student Software Library, you can install EndNote X8 on a personal computer or laptop, see steps below:

1. Go to drive.usuhs.edu. Note: You will be prompted to sign in with your USU SSO (if not already signed in).
2. In the ‘Search Drive’ box, enter student software library. Note: As you type, possible matches will display. Click on Student Software Library | OneStop Service Desk.
3. Highlight Endnote_X8.zip, right-click to Download.
4. When the file is downloaded, click to unzip and then install.

EndNote pushes out updates as they become available. It is always recommended that you install these updates.

1.2 Guides, Tutorials and Technical Support

EndNote Menus Reference Guide

- The EndNote Menus Reference Guide, which is available from http://dewey.thomsonreuters.com/training/Little%20Book/EndNote_Menus_Reference_Guide.pdf, explains what the menu items actually do in EndNote. This is also a reference e-book and not a tutorial.

Video Tutorials: EndNote has videos available in several formats to help you learn the program.

- A video for a short basic class can be found at https://www.youtube.com/watch?v=MSLu1zlX0yc.
- The EndNote YouTube channel at www.youtube.com/endnotetraining has videos with closed captions for the current and recent versions of EndNote.

Technical Support

- Contact the LRC Reference Staff at lrc.ref@usuhs.edu or 301-295-3398.
- In addition, you may contact EndNote Technical Support at 1-800-336-4474 (press 4 at the prompt), Monday–Friday, 9 a.m. to 8 p.m., U.S. Eastern time.
1.3 Important Notes about Using EndNote

1.3.1 Safety Note about storing EndNote libraries

*Never* store an EndNote library in a cloud-syncing system such as Dropbox, SugarSync, Box, Google Drive, OneDrive, SharePoint, or any similar services. These services will *corrupt your EndNote library*. *EndNote Sync* is the only recommended method of synchronizing references between multiple computers.

EndNote reports that they have seen corruption caused by storing an EndNote library with read-write access on a network drive and strongly suggest not doing this.

1.3.2 Online Search—Searching an Online Database from within EndNote

Online Search is a feature available via EndNote and is designed to allow you to quickly access and search a variety of databases via EndNote. *Please note, the LRC does not recommend using this feature. It can cause you to retrieve irrelevant articles and more importantly, miss articles. The LRC advises that you search a database directly (e.g., PubMed, CINAHL, etc.) and then import the results into EndNote.*

2 Groups

Groups organize your references by categories, allowing you to have one large library for all your references while also being able to work with smaller groups of references easily. To keep your records organized, as you import records from a database or file, consider moving them into the appropriate group.

Groups are organized under group sets, and references are organized in groups. You can have up to 5,000 groups per library and up to 5,000 ‘group sets’ per library. Group sets will appear in bold. The same reference can be in multiple groups. These references are not duplicated, only assigned to multiple categories.

- **Custom groups:** You manually add records to a custom group. To create a custom group, select *Create Group* from the *Groups* menu. Use *Create Group Set* to organize groups into different categories.

Combination groups are a special type of smart group based on a search strategy combining the contents of other custom or smart groups. Select *Groups ➔ Create from Groups* to create a combination group.

- **Combination groups** are created by combining other groups. To create a combination group, select *Create from Groups* from the *Groups* menu.

- **Smart groups** are based on a search. Records are updated automatically by matching the group’s search criteria. To create a smart group, select *Create Smart Group* from the *Groups* menu.
3 Exporting and Importing Records

The exact steps for using direct export will vary with the publisher providing your data. Although many publishers support direct export, this handout will provide instruction for PubMed.

3.1 PubMed

First, open the EndNote library you wish to import references (e.g., MyEndNote Library). Next, open your preferred web browser and go to PubMed.

- From the PubMed search results display, use the check-box to select specific records. Alternatively, import the total number of results, don’t make any selections; PubMed will assume you want all of the search results.
  - In addition, you can add citations to the Send to>Clipboard. This is particularly useful if you are conducting several searches to locate relevant articles on your research topic. When you are done adding records, click Clipboard and follow the directions below:

- Method for 200 or fewer results:
  - Click Send to and select Citation manager.
  - Select the number of references to export in each batch from the Number to send drop-down list. You can export up to 200 references in a batch.
  - Click Create File. PubMed will download the results into a file called, citations.nbib. NOTE: You will need to know where your browser saves these downloaded files, e.g., Downloads folder.
  - Click to open the citations.nbib file. You may be asked what you want to do with the file. Select the option to open it with EndNote.
  - At this point, EndNote will begin the import process and you should see the results listed in the open EndNote library. You should see the references listed in the Imported References group.

- Method for 200 or more results:
  - Click Send to and select File to begin the export.
  - Under Format, select MEDLINE and then click Create File. Note: It doesn’t matter how your results are sorted, you can adjust this in EndNote.
  - PubMed will download a file called, pubmed_result.txt.
  - To open and import to EndNote, right-click on the file, pubmed_result.txt, select Open With and choose EndNote.

- The references will be imported into the open library. You should see references listed in the Imported References group.
3.2 Importing Instructions for Additional Databases

For instruction on how to export/import from CINAHL, Google Scholar, Embase, Ovid Databases (Medline, PsycINFO, etc.), PowERSearch and Scopus, go to the LRC Research Guide, EndNote (http://usuhs.libguides.com/EndNote) and select Adding References to Your Library.

4 Working with PDFs

4.1 Find Full Text (setting preference to improve retrieval)

EndNote uses the Find-Full Text feature to locate and attach the full-text PDF to the matching reference. It requires that you have internet capability. This feature does not guarantee to retrieve all copies. To improve the number of full-text items found, it is recommended that you set the PDF Handling preference. To do this, click the EndNote X8 tab, select Preferences and follow the instructions below:

- Select the Find Full Text option at the left of the window.
- In the OpenURL Path box, enter: http://nr2sl5xb8m.search.serialssolutions.com/  NOTE: The Web of Science Full Text Links, DOI and PubMed LinkOut options should always be marked.
- In the Authenticate with URL field, enter: https://er.lrc.usuhs.edu. This will allow you to authenticate (signing on to the LRC website with your LRC username and password) from within EndNote instead of having to open a browser window for authentication.

4.2 Find Full Text feature

EndNote’s Find Full Text feature will search the Internet for PDFs, download them, and attach the full-text PDFs to selected references, see section above for improving retrieval process.

- Select (highlight) the references you want to find the matching PDF for.
- Select Find Full Text from the References menu, then Find Full Text again at the right.

Or, click on the Find Full Text button in the toolbar.

4.2.1 What to do if PDF is not downloaded

Not all PDFs will be downloaded. If a PDF is not downloaded, you may be able to:

- Highlight the record and select References ➔ URL ➔ OpenURL Link command to send information about the record to your OpenURL server individually.

- Use the DOI (preferred) or enter the full article title to search for the full-text in the LRC’s PowERSearch to locate the article. If you locate the full-text, download it.

  - To attach the downloaded article to the reference, highlight the reference in EndNote (don’t close EndNote) and then highlight the downloaded file in your Downloads folder to drag and drop on top of the highlighted reference. You will be prompted to save the reference.

4.3 PDF Handling Preferences

- To edit the preferences, click the EndNote X8 tab and select Preferences from the EndNote menu.
- Select the PDF Handling option at the left of the window.
• Set your preferred **PDF Auto Renaming Options** for imported PDFs. Note that when a PDF is renamed, the new name will be based on the contents of the EndNote record, not on the contents of the PDF. So if you attach a new PDF to a record that is not the original article, it would also be renamed based on the contents of the fields if you set renaming options.

• Use the **PDF Auto Import Folder** to select a folder EndNote will watch for new PDFs. Any PDF added to that folder will be automatically imported into EndNote.

### 4.4 Importing PDFs from a file or folder

EndNote can import PDF files containing a Digital Object Identifier (DOI) in the metadata or the first two pages of the PDF. EndNote sends the DOI to PubMed and CrossRef, online databases capable of looking up reference data by DOI. The online databases send back the bibliographic information, EndNote imports it, then attaches the PDF to the record created. This means the PDF must have a DOI for good results and EndNote must have access to the Internet during the import.

When importing PDFs, EndNote is importing PDFs you already have on your computer. EndNote cannot import PDFs that are stored online.

• Select **Import** from the **File** menu.

• Select the PDF file or folder you want to import in the open window.

• For Import Options, select **PDF File or Folder** or **PDF Folder as a Group Set**.
  - If you don’t see the ‘Import Options’ menu, click on ‘Options’ at bottom left, to display.
  - The **PDF Folder as a Group Set** option will create an EndNote group set for the main folder and custom groups for each subfolder in the selected folder.

• Click on the **Import** button to begin the import.

### 5 Finding and Removing Duplicates

• Select the **All References** group to search the entire library for duplicates.

• Click on any reference in the list of references to make the list the active window in EndNote.

• Select **Find Duplicates** from the **References** menu. By default, EndNote will compare the **Author**, **Year**, **Title**, and **Reference Type** to determine if a reference is a duplicate.

• You will be presented with the first set of duplicates found, with fields that have differences highlighted. You can copy and paste text between the two references shown, then select the version of the reference you want to keep. EndNote will then present the next set of duplicate references. Please note that you can copy text between the windows, but not attachments.

• If you simply want to delete all the newest references, click the **Cancel** button to close the comparison window. All the newer references will be highlighted. Select **Clear** from the **Edit** menu to send all highlighted references to the trash.

Note that you should use the side-by-side comparison method for removing duplicates OR hit the **Cancel** button to select references to send to the trash. Trying to mix the methods for the same duplicates search could result in accidentally deleting both an original and duplicate reference. If you want to change methods for duplicate removal, run the search for duplicates again.
6  Send (Email) a Copy of Your Library (.enlx file)

You can send a compressed library through email or put it on a flash drive or on a shared cloud service. This method allows you to control exactly which groups of references are included, and whether or not attachments are included.

The disadvantage of this method is that users are not working with the same copy of the library. Each person would have their own copy of the library and changes to references could be made in each copy differently.

• With the EndNote library you want to compress open in EndNote, select Compressed Library from the File menu. The Compressed Library (.enlx) window will display.

• Select the Create option to create a compressed library you can save on your computer and then attach to an email.

  o The Create & Email option will work with most MAPI-compliant email programs, but may not work with all email programs. Unfortunately, it will not work with web email programs such as Gmail.

• Select the With File Attachments option to include all attachments for the references you are sending, not just the PDFs. Select Without File Attachments to make the file smaller and to remove PDFs and other attachments.

• The bottom part of the window gives you options on which references will be included in the compressed file.

  o All References in Library would include all the references in your library. This option is also an excellent way to create backup copies of your libraries. Please note that you may be unable to attach very large libraries with attachments to emails or even put them on disks because of operating system limitations on the size of zipped/compressed files.

  o Selected References(s) will include only the references you have highlighted (selected) in the library.

  o All References in Group/Group Set will allow you to include on the references in a specific group or group set.

• Click the Next button. In this next window, you can choose where the compressed library will be saved and rename it, if desired. It is strongly recommended, that you add a date (e.g., Sample Library_05-02-2017) to help you identify later. Please note, again, that a compressed library can be saved to a cloud-syncing folder, such as Google Drive but it cannot be opened and safely worked within the cloud folder. The library would need to be downloaded and then opened to work properly. See 1.6 Safety Note for the dangers of keeping a working library in cloud storage folders such as Google Drive.
7 Cite While You Write in Microsoft Word 2016

7.1 Installing the Cite While You Write Tools for Word on Macintosh

When you install EndNote, it will automatically install files allowing EndNote and Word to communicate and enabling Cite While You Write (CWYW) in Word.

In Word you will see a tab on the ribbon, similar to that shown here.

![Image of Word ribbon with Cite While You Write tools]

7.2 Using the Cite While You Write Tools in Word

Below is information about the most-used Cite While You Write tools. These are the tools you would use daily. See the EndNote Help files for information on the remaining Cite While You Write tools.

7.2.1 Go to EndNote

This command will take you to the EndNote application, where you can select (highlight) references for insertion into your Word document.

7.2.2 Insert Citation

This command will provide a search window where you can enter text that is in any field of the EndNote record you want to find. You can then select references from a list of those that contain your search terms and insert them into your paper.

7.2.3 Insert Selected Citation(s)

This command will insert the references that are selected (highlighted) in EndNote into your document at the location of the Word cursor. (Note: Click on the arrow at the right side of the Insert Citation button to activate the list of commands available.)

7.2.4 Style

If you just want to change the style without changing any of the other formatting options (such as font or line spacing), the Style drop-down list will allow you to do so.
7.2.5 Configure Bibliography

This command will allow you to change the EndNote style used for your document. It will also let you make other changes to the layout of your bibliography, such as adding a heading or changing the line spacing.

7.2.6 Edit & Manage Citation(s)

Use this command to make any changes inside a citation, such as adding page numbers or removing author names from author-date citations.

7.2.7 Instant Formatting

Instant formatting provides a constant updating of all citations and the bibliography. However, there may be times when it is helpful to turn off this constant updating, such as when you are moving large amounts of text in the document and want EndNote to wait until all the text is in its final location before formatting. This command turns instant formatting on or off for the current document. (Note: Turning instant formatting off for future new documents can be done in the CWYW preferences.)

7.2.8 Cite While You Write Preferences

The Application tab for this command will let you toggle between using your EndNote desktop or online libraries for Cite While You Write. When using your online library, you will have access to groups that have been shared with you through EndNote basic/online.
8  Cite While You Write in Word 2011

8.1 Installing the Cite While You Write Tools for Word on Macintosh

When you install EndNote, it will automatically install files allowing EndNote and Word to communicate and enabling Cite While You Write (CWYW) in EndNote. You can also configure the CWYW tools using the Customizer.

Note that if you are using Microsoft Office 2011, Visual Basic must be installed to use Cite While You Write.

In Word you will see a toolbar, similar to that shown here. If you close the toolbar, you can reopen it by selecting View ➔ Toolbars ➔ EndNote X8 in Word.

8.2 Using the Cite While You Write Tools in Word

Below are instructions for the most-used Cite While You Write tools. These are the tools you would use daily. See the EndNote Help files for information on the remaining Cite While You Write tools.

8.2.1  Go to EndNote

This command will take you to the EndNote application, where you can select (highlight) references for insertion into your Word document.

8.2.2  Insert Citation(s)

This command will provide a search window where you can enter text that is in any text field of the EndNote record you want to find. You can then select references from a list of those that contain your search terms and insert them into your paper.

8.2.3  Insert Selected Citation(s)

This command will insert the references that are selected (highlighted) in EndNote into your document at the location of the Word cursor.

8.2.4  Style

If you just want to change the style without changing any of the other options (such as font or line spacing) the Style drop-down list will allow you to do so.
8.2.5 Configure Bibliography

This command will allow you to change the EndNote style used for your document. It will also let you make other changes to the layout of your bibliography, such as adding titles and changing the line spacing.

8.2.6 Edit & Manage Citation(s)

Use this command to make any changes inside a citation, such as adding page numbers or removing author names from author-date citations.

8.2.7 Instant Formatting

Instant formatting provides a constant updating of all citations and the bibliography. However, there may be times when it is helpful to turn off this constant updating, such as when you are moving large amounts of text in the document and want EndNote to wait until all the text is in its final location before formatting. This command turns instant formatting on or off for the current document. (Note: Turning instant formatting off for future new documents can be done in the CWYW preferences.)

9 Creating and Editing a Reference

9.1 Manually Entering References in EndNote

Although EndNote can import from hundreds of online databases, not everything is available online. Sometimes you have to type the references in manually. Sometimes the data you import may have problems, such as an author’s name not showing up correctly because that author is an organization or known by a title instead of a first and last name (for example, “Sitting Bull” was a title for a great Native American chief, not a first and last name). This section will help you manually enter references, correct references that had problems during the import, and show you how the special fields work.

Select New Reference from the References menu to create a new record.

9.1.1 Selecting the Reference Type

Select the reference type from the drop-down Reference Type list at the top of the empty record. Note that field names may change, depending on the reference type.

9.1.2 Entering Data

Do not format the data as you enter it if the formatting would apply to the entire field. For example, do not italicize or bold author names or journal names. If formatting applies to only some words or characters in a field, then you can apply that special formatting using the formatting toolbar.
You can copy-and-paste data into most fields.

You do not need to enter data in every field. Enter the data that you require for your bibliography or that you wish to track.

### 9.1.3 Special Fields

**Authors:**

Author names can be entered either first-and-middle name and then last (family) name (e.g., John Robert Smith); or they can be entered last name, then a comma, then the first-and-middle name (e.g., Smith, John Robert). Each author must be on a separate line. Add corporate authors or authors where the “name” is a title with a comma at the end of their name (e.g., University of California, or Sitting Bull, without the italics). If you use a name that has been used before in the library, EndNote will try to match it for you.

**Year:**

This is not a true date field. It is an alphanumeric sorting field. Enter four-digit years. You can also enter text such as “unpublished” or “in press.”

**Journal:**

Enter the journal name. EndNote will try to match what you are typing, just as it does author names. Use the full journal name if you are using a journals term list.

**Pages:**

Pages can be entered as a full range of pages (e.g., 125-128) or as a truncated range (e.g., 125-8). EndNote is able to convert the format entered to the format required in the style. An en-dash (–) can be used between numbers instead of a hyphen, if preferred, but must be entered manually. References imported from online databases will have hyphens, not en-dashes.

**Start Page:**

This field is used in the Harvard Bluebook style. If you are not in legal studies, you probably do not need to enter it.

**Date:**

This is not a true date field. It is a text field and will be shown in your bibliography exactly as entered. Do not include the year in this field; it would be duplicated because the year data will be pulled from the Year field.

**Short Title:**

If a full-reference footnote style calls for a shortened version of the title in repeated citations, that information will be pulled from the short title field. This field is generally used only in the humanities.

**Alternate Journal:**

This field is used for the abbreviation of the journal name if you are using the journals term list for journal name substitution.

**Keywords:**

Enter keywords with a line break (¶), a semicolon (;), or a backslash (\) between each keyword. Do not use a comma (,) or a slash (/) to separate keywords. The comma and slash are used within keyword phrases by online databases, so EndNote ignores them as keyword separators.

**URL:**

You can copy and paste a URL into this field or type it in manually.

**File Attachments:**

You can attach files or insert links to files on your network or hard drive by selecting *File Attachments*, then *Attach File*, from the *References* menu. The default in EndNote is to attach the file to the record so that it travels with your library. You can change this default on a case-by-case basis during file selection by unmarking the box at the bottom left of the file selection window called *Copy this file to the default file*.
attachment folder and create a relative link. You can also change the default option in the preferences.

Note that only attached files can be transferred to an EndNote online library. This means if you want PDFs to sync, they need to be attached to the records, not just linked.

You can also attach files by dragging them onto a record in the reference list, or by dragging them into an open record.

Figure: This is another way of attaching a file and is normally only used in one of the three reference types devoted to tracking information about your graphics. The three types are 1) Chart or Table, 2) Equation, and 3) Figure. To insert a graphic file, select References ➔ Figure ➔ Attach Figure, then click the Choose File button. Locate the file you want to attach in the Figure field and double-click on it. If the file inserted is a picture you will see a thumbnail image of the picture; if it is an object you will see an icon for the object’s file type. There can be only one file in the Figure field per record.

Caption: This field is tied to the Figure field. When the image is inserted into a Word document, the contents of the Caption field will be used as the caption for the image in Word. If the reference type Chart or Table is used, the graphic will be inserted in Word as a table; if any other reference type was used, it will be inserted as a figure.
9.2 How to Enter Author Names in EndNote

Each author must be on a separate line. Use a comma to separate the last name from the first name and initials, e.g., Smith, John R. Anything before the first comma is the author’s last name, anything after a second comma is a suffix, and anything between a first and second comma is the author’s first and middle names. A second comma should be used only when there is a suffix or there is an internal comma in an institutional name.

<table>
<thead>
<tr>
<th>Enter the Name as</th>
<th>Formatted According to AMA</th>
<th>Formatted According to APA</th>
<th>Formatted According to Chicago (as first author in bibliography)</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Personal Names without Suffixes</strong></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Smith, John R.</td>
<td>Smith JR</td>
<td>Smith, J. R.</td>
<td>Smith, John R.</td>
</tr>
<tr>
<td>Smith, J. R.</td>
<td>Smith JR</td>
<td>Smith, J. R.</td>
<td>Smith, J. R.</td>
</tr>
<tr>
<td>de Young, John R.</td>
<td>de Young JR</td>
<td>de Young, J. R.</td>
<td>de Young, John R.</td>
</tr>
<tr>
<td>de Young, J. R.</td>
<td>de Young JR</td>
<td>de Young, J. R.</td>
<td>de Young, J. R.</td>
</tr>
<tr>
<td><strong>Personal Names with Suffixes</strong></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>de Young, John R., Jr.</td>
<td>de Young JR, Jr.</td>
<td>de Young, J. R., Jr.</td>
<td>de Young, John R., Jr.</td>
</tr>
<tr>
<td><strong>Titles Used as Names</strong></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Sitting Bull,</td>
<td>Sitting Bull</td>
<td>Sitting Bull</td>
<td>Sitting Bull</td>
</tr>
<tr>
<td><strong>Corporate or Institutional Names without Internal Commas</strong></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>University of California,</td>
<td>University of California</td>
<td>University of California</td>
<td>University of California</td>
</tr>
<tr>
<td><strong>Corporate or Institutional Names with Internal Commas</strong></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>University of California,, Berkeley</td>
<td>University of California, Berkeley</td>
<td>University of California, Berkeley</td>
<td>University of California, Berkeley</td>
</tr>
</tbody>
</table>